请选择 进入手机版 | 继续访问电脑版

13号避难所

 找回密码
 立即注册
搜索
查看: 354|回复: 1

辐射2RP1.2支持的sfall到哪个版本?

[复制链接]
发表于 2018-1-11 10:20:42 | 显示全部楼层 |阅读模式
如题:我在玩辐射2的RP1.2繁体版,就是不知道它能用sfall的哪个版本,用最新的sfall覆盖后,游戏进不去,报错。估计它只能用老版本的sfall,但我又不知道RP1.2繁体版支持的是哪个版本。希望有高手解决下,感激不尽!
发表于 2018-1-11 11:23:06 | 显示全部楼层
從我sfall那帖的繁中版sfall支援整合包拿檔案出來蓋過去就所有版本都支援了。
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

手机版|小黑屋|Archiver|13号避难所 ( 沪ICP备05055773号 )

GMT+8, 2018-12-16 08:12 , Processed in 0.063646 second(s), 14 queries .

Powered by Discuz! X3.2

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表